Auteur Topic: 147 1.6 77kw Electronica problemen  (gelezen 204 keer)

0 leden en 1 gast bekijken dit topic.

Offline dickamerica

  • ***
  • Berichten: 84
  • Geslacht: Man
    • Bekijk profiel
    • Italiaveloce
147 1.6 77kw Electronica problemen
« Gepost op: 17 september 2017, 19:30:13 »
Ik heb een 147 1.6 77kw uit 2005 staan;oude model nog,met de volgende problemen:

Foutcode in dashboard; systeem code met hangslotje;

auto start gewoon op beide sleutels,afstandsbediening werkt ook

Bij uitlezen word er niks aangegeven over dit euvel.

Verder blijft de kilometerstand knipperen,terwijl alles in orde zou moeten zijn...

Dan nog P0155: lambdasonde voor verwarming bank 2 sensor 1

betreffende lambda gewisseld voor een goede

fout blijft er echter in staan ???

Wie kan er hulp bieden?
AR156C#2342 - mijn PP

Dickamerica
www.italiaveloce.nl
Rijswijk zh
Nulzesdrieachtviertweezeszeszeseen

Offline Franssie

  • *****
  • Berichten: 711
  • Geslacht: Man
    • Bekijk profiel
Re: 147 1.6 77kw Electronica problemen
« Reactie #1 Gepost op: 17 september 2017, 23:41:46 »
canbus storing ;D

Offline brinkerik

  • ******
  • Berichten: 2304
  • Geslacht: Man
  • Moi
    • Bekijk profiel
Re: 147 1.6 77kw Electronica problemen
« Reactie #2 Gepost op: 18 september 2017, 07:01:38 »

Hoeft niet perse relatie met elkaar te hebben.

Knipperende km stand;  Proxy Alignment; idd 1 van de device`s heeft een can-bus storing.
Code:   Fout in systeem van de transponders/ start beveiliging.

Maar,  zou toch uit te lezen moeten zijn.

Alfa 159  2.4 JTDm