Auteur Topic: dop expansievat "lek"?  (gelezen 755 keer)

0 leden en 1 gast bekijken dit topic.

Offline Jeffriesen17de

  • ***
  • Berichten: 57
dop expansievat "lek"?
« Gepost op: 27 mei 2017, 23:02:57 »
Goede... sinds kort "lekt" er koelvloeistof bij de dop van het expansievat.
De dop zelf is niet gescheurd of zo maar ik moet regelmatig koelvloeistof bijvullen, er
ligt dan koelvloeistof bovenop het expansievat gaat om een flinke hoeveelheid en het gebeurt ook
na een klein stukje rijden, voordat hij heel warm wordt. De temperatuur bij normaal rijden bij warm weer met
airco aan loopt overigens wel over de 90 graden zeg maar richting het eerste streepje.
Is de dop zelf kapot of zijn er andere mogelijkheden.

Offline Pjotr 156

  • ******
  • Berichten: 12260
  • Geslacht: Man
  • Keep that engine alive
Re: dop expansievat "lek"?
« Reactie #1 Gepost op: 27 mei 2017, 23:30:09 »
ik had exact het zelfde
eerst de dop vervangen (zelfs alles afgeperst) dat leek te werken maar na een paar dagen weer nat
toen een paar dagen gereden zonder bij te vullen soms stond het nivo op minimum soms boven max
een paar dagen later zag ik dat de radiateur nat was  deze heb ik net vervangen en vandaag eerste rit mee gereden
en nivo lijkt weer als van ouds op max te blijven staan

ik heb de oude rad uitelkaar gehaald en daar is duidelijk te zien dat de zijkanten zijn gaan lekken
allemaal witte oxidatie van het aluminium wat is gaan opzetten tussen het rubber   (beetje zonde aluminium koel deel ziet er nog prima uit)

Offline Jeffriesen17de

  • ***
  • Berichten: 57
Re: dop expansievat "lek"?
« Reactie #2 Gepost op: 29 mei 2017, 22:25:00 »
vandaag de radiateur en expansievat vervangen, probleem opgelost. Had de link tussen de lekkage en de
radiateur nooit gelegd. maar nu alles droog en op temperatuur.
Dank!