Auteur Topic: Wat is dit voor onderdeel?  (gelezen 604 keer)

0 leden en 1 gast bekijken dit topic.

Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Wat is dit voor onderdeel?
« Gepost op: 05 maart 2018, 13:41:23 »
Wat is dit voor onderdeel en waar dient het voor?:)

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Wat is dit voor onderdeel?
« Reactie #1 Gepost op: 05 maart 2018, 13:41:53 »
Wat is dit voor onderdeel en waar dient het voor?:)

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Wat is dit voor onderdeel?
« Reactie #2 Gepost op: 05 maart 2018, 13:42:26 »
Wat is dit voor onderdeel en waar dient het voor?:)

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Wat is dit voor onderdeel?
« Reactie #3 Gepost op: 05 maart 2018, 13:42:53 »
Wat is dit voor onderdeel en waar dient het voor?:)

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Wat is dit voor onderdeel?
« Reactie #4 Gepost op: 05 maart 2018, 13:43:23 »
Wat is dit voor onderdeel en waar dient het voor?:)

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Wat is dit voor onderdeel?
« Reactie #5 Gepost op: 05 maart 2018, 13:44:25 »
Wat is dit voor onderdeel en wat doet het?

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Wat is dit voor onderdeel?
« Reactie #6 Gepost op: 05 maart 2018, 15:36:03 »
Ik ben wel eens benieuwd wat dit voor onderdeel is...


Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Wat is dit voor onderdeel?
« Reactie #7 Gepost op: 05 maart 2018, 18:18:27 »
Ik ben wel eens benieuwd wat dit voor onderdeel is...
   

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline dekkersj

  • *
  • Berichten: 13
Bougies wisselen bij warme of koude motor?
« Reactie #8 Gepost op: 24 april 2018, 18:20:56 »
Wellicht een vraag die voor de hand ligt, maar wat is beter en waarom?

Groet,
Jacco

Verstuurd vanaf mijn G3221 met Tapatalk

Alfa Romeo 156 2.0 16V TS (932B21__)
Winter: RAVENOL HVT High Viscosity Turbo Oil SAE 5W-50
Zomer: RSS SAE 10W-60 en HVS High Viscosity Synto Oil SAE 10W-60

Offline dekkersj

  • *
  • Berichten: 13
Bougies wisselen bij warme of koude motor?
« Reactie #9 Gepost op: 24 april 2018, 18:21:05 »
Wellicht een vraag die voor de hand ligt, maar wat is beter en waarom?

Groet,
Jacco

Verstuurd vanaf mijn G3221 met Tapatalk

Alfa Romeo 156 2.0 16V TS (932B21__)
Winter: RAVENOL HVT High Viscosity Turbo Oil SAE 5W-50
Zomer: RSS SAE 10W-60 en HVS High Viscosity Synto Oil SAE 10W-60

Offline dekkersj

  • *
  • Berichten: 13
Bougies wisselen bij warme of koude motor?
« Reactie #10 Gepost op: 24 april 2018, 18:21:23 »
Wellicht een vraag die voor de hand ligt, maar wat is beter en waarom?

Groet,
Jacco

Verstuurd vanaf mijn G3221 met Tapatalk

Alfa Romeo 156 2.0 16V TS (932B21__)
Winter: RAVENOL HVT High Viscosity Turbo Oil SAE 5W-50
Zomer: RSS SAE 10W-60 en HVS High Viscosity Synto Oil SAE 10W-60

Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Diesel lekt?!
« Reactie #11 Gepost op: 30 april 2018, 22:22:07 »
Hoi hoi iedereen!!:) een kleine update over mijn bella.
Koelvloeistof lek is uit het niks gestopt.... 1500 km en het peil is niet gezakt.. Naja prima!
Nu het volgende... Ik haalde mijn Plastic motorbescherm ding af en is het nat/vochtig bovenop m'n motor ... Blijkt dus diesel te zijn... Iemand een idee waar het vandaan kan komen?!
Het is een beetje lastig Om een goede Foto te maken, hopen dat het duidelijk is :)

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Diesel lekt?!
« Reactie #12 Gepost op: 30 april 2018, 22:22:22 »
Hoi hoi iedereen!!:) een kleine update over mijn bella.
Koelvloeistof lek is uit het niks gestopt.... 1500 km en het peil is niet gezakt.. Naja prima!
Nu het volgende... Ik haalde mijn Plastic motorbescherm ding af en is het nat/vochtig bovenop m'n motor ... Blijkt dus diesel te zijn... Iemand een idee waar het vandaan kan komen?!
Het is een beetje lastig Om een goede Foto te maken, hopen dat het duidelijk is :)

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Diesel lekt?!
« Reactie #13 Gepost op: 30 april 2018, 22:28:10 »
Hoi hoi iedereen!!:) een kleine update over mijn bella.
Koelvloeistof lek is uit het niks gestopt.... 1500 km en het peil is niet gezakt.. Naja prima!
Nu het volgende... Ik haalde mijn Plastic motorbescherm ding af en is het nat/vochtig bovenop m'n motor ... Blijkt dus diesel te zijn... Iemand een idee waar het vandaan kan komen?!
Het is een beetje lastig Om een goede Foto te maken, hopen dat het duidelijk is :)

Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Diesel lekt?!
« Reactie #14 Gepost op: 30 april 2018, 22:28:27 »
Hoi hoi iedereen!!:) een kleine update over mijn bella.
Koelvloeistof lek is uit het niks gestopt.... 1500 km en het peil is niet gezakt.. Naja prima!
Nu het volgende... Ik haalde mijn Plastic motorbescherm ding af en is het nat/vochtig bovenop m'n motor ... Blijkt dus diesel te zijn... Iemand een idee waar het vandaan kan komen?!
Fotos volgen....


Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Diesel lekt?!
« Reactie #15 Gepost op: 30 april 2018, 22:28:43 »
Hoi hoi iedereen!!:) een kleine update over mijn bella.
Koelvloeistof lek is uit het niks gestopt.... 1500 km en het peil is niet gezakt.. Naja prima!
Nu het volgende... Ik haalde mijn Plastic motorbescherm ding af en is het nat/vochtig bovenop m'n motor ... Blijkt dus diesel te zijn... Iemand een idee waar het vandaan kan komen?!
Fotos volgen....


Verstuurd vanaf mijn STV100-1 met Tapatalk


Offline Roberto1806

  • Forumbezoeker
  • *
  • Berichten: 87
Diesel lekt?!
« Reactie #16 Gepost op: 30 april 2018, 22:28:59 »
Hoi hoi iedereen!!:) een kleine update over mijn bella.
Koelvloeistof lek is uit het niks gestopt.... 1500 km en het peil is niet gezakt.. Naja prima!
Nu het volgende... Ik haalde mijn Plastic motorbescherm ding af en is het nat/vochtig bovenop m'n motor ... Blijkt dus diesel te zijn... Iemand een idee waar het vandaan kan komen?!
Fotos volgen....


Verstuurd vanaf mijn STV100-1 met Tapatalk