Auteur Topic: Vreemd probleem!  (gelezen 458 keer)

0 leden en 1 gast bekijken dit topic.

Offline pbierman

  • Forumbezoeker
  • *
  • Berichten: 7
Vreemd probleem!
« Gepost op: 28 december 2018, 13:28:41 »
Hallo, mede Alfa rijders,

Ik heb een erg vreemd probleem met mijn 156 JTD van 2001.

Enkele weken geleden ging 1 lampje uit van de drie draaiknoppen in het dashbord ( kachelunit )

Nou dus toch maar even vervangen, na een tijdje stoeien het witte kastje eruit gekregen en nieuwe lampjes gehaald.

Maar wat gebeurt er,
Lampjes eruit gehaald, nieuwe erin! 1 lampje werkt niet, even kijken of dit op een andere plaats wel werkt, ja, oke lampje is goed.

Maar waar ben ik achter gekomen?

Wanneer ik het derde lampje plaats ( maakt niet waar ) dan werkt dat niet.
Als het derde lampje links of midden of rechts is, werkt het niet, de andere twee wel.
Dus steeds het derde lampje op een willekeurige plaats werkt niet.

Heb al overal aan proberen te denken, maar dit heb ik nog nooit meegemaakt,

Toevallig iemand die dit herkent? En heeft die het opgelost, en hoe? Want ik weet het niet meer!

Groetjes
Peter

Offline Rene-qva

  • ****
  • Berichten: 273
  • Alfa 4C/ Alfa 156 1.8 TS/ Alfa 75 1.8 IE
Re: Vreemd probleem!
« Reactie #1 Gepost op: 28 december 2018, 14:40:45 »
Heb je een 156 met of zonder airco ?
Welke lampjes heb je gehaald? ( de nieuwe ) want er zijn namelijk 2 uitvoeringen...
« Laatst bewerkt op: 28 december 2018, 14:43:07 door Rene-qva »
Alfa 4C
Alfa 166 2.4 JTD 10V
Alfetta GTV
Alfasud Sprint 1.5 Veloce,
Alfa 33 JX-43-BL / GJ-FL-64 / YZ-46-YB / HH-BZ-43
Alfa 75 ZN-04-DX
Alfa 155 1.7 TS 8V
Alfa 156 TN-BD-70
Alfa 146 TD.

Offline pbierman

  • Forumbezoeker
  • *
  • Berichten: 7
Re: Vreemd probleem!
« Reactie #2 Gepost op: 28 december 2018, 15:22:14 »
Het is een 156 met Airco ( oftewel Climate control )

Het zijn nieuwe lampjes ( plat aan de achterkant )

De rest van de lampjes ( als je de airco aanzet werkt en de achterruitverwarming ook )
Het is enkel de verlichting in de draaiknoppen.

grotes
Peter

Offline Rene-qva

  • ****
  • Berichten: 273
  • Alfa 4C/ Alfa 156 1.8 TS/ Alfa 75 1.8 IE
Re: Vreemd probleem!
« Reactie #3 Gepost op: 28 december 2018, 16:23:54 »
Hoi Peter,

ok.
Je hebt dus 100 % de juiste originele lampjes voor de uitvoeringen met airco? dan kun je dat in ieder geval alvast uitsluiten namelijk.
« Laatst bewerkt op: 28 december 2018, 16:24:17 door Rene-qva »
Alfa 4C
Alfa 166 2.4 JTD 10V
Alfetta GTV
Alfasud Sprint 1.5 Veloce,
Alfa 33 JX-43-BL / GJ-FL-64 / YZ-46-YB / HH-BZ-43
Alfa 75 ZN-04-DX
Alfa 155 1.7 TS 8V
Alfa 156 TN-BD-70
Alfa 146 TD.