Auteur Topic: Lambda sensoren 156 een stuk?  (gelezen 109 keer)

0 leden en 1 gast bekijken dit topic.

Offline Fur

  • Forumbezoeker
  • *
  • Berichten: 61
Lambda sensoren 156 een stuk?
« Gepost op: 30 november 2019, 18:21:40 »
In verband met een ander probleem (af en toe check engine lampje aan) multiecuscan aan de auto gehangen. De auto ga af en toe storingen met de ontsteking, daarop de bougies vervangen terzijde kom ik erachter dat lamda sensor 2 rare respons geeft dat wil zeggen dat sensor 2 voor de cat wel een waarde geeft maar na de cat niets, ook geen 0v gewoon helemaal geen respons is dit normaal? Het lijkt mij eigenlijk van niet maar kan nergens iets vinden met deze detail info. Mijn idee is dat hij stuk is maar dan loop ik tegen iets anders aan, wat is het juiste onderdeel om hem mee te vervangen, met neuzen op internet kom ik er niet achter welke lamda 1 of 2 is en welke pre of achter de cat is...

Offline Franssie

  • *****
  • Berichten: 792
  • Geslacht: Man
Re: Lambda sensoren 156 een stuk?
« Reactie #1 Gepost op: 30 november 2019, 23:11:36 »
b1s1  voor de kat regelsonde
b1s2 achter de kat controle sonde
voor de kat pendelt de spanning
na de kat nauwelijks indien kat goed zijn werk doet

Offline Fur

  • Forumbezoeker
  • *
  • Berichten: 61
Re: Lambda sensoren 156 een stuk?
« Reactie #2 Gepost op: 01 december 2019, 18:43:18 »
Ik zie dus dit: lijkt me dat dat niet klopt, maar krijg gek genoeg geen foutmelding van de ecu.




Offline Franssie

  • *****
  • Berichten: 792
  • Geslacht: Man
Re: Lambda sensoren 156 een stuk?
« Reactie #3 Gepost op: 03 december 2019, 07:29:46 »
bij mijn 2.0 ts deed ie toen ook niks vervangen en problem solved