Auteur Topic: schakelprobleem (opgelost)  (gelezen 8523 keer)

0 leden en 1 gast bekijken dit topic.

Offline Albert156SW

  • ******
  • Berichten: 1397
  • Geslacht: Man
  • mooi h?Ø??!!
Re:schakelprobleem (opgelost)
« Reactie #50 Gepost op: 16 oktober 2012, 19:55:33 »
Het probleem is al vaak beschreven, maarrrr dit topic heeft een handige fotohandleiding. En dat gebruikt men. Vandaar dat dit omhoog komt, denk ik...

Mijn dank is groot iig.
Ex :147 1.9 8v 2002 tunex trekker; Alfa 156 1.9 16v 110 kw 2005 Ti

Huidig ; Hoog en droog in de V50

Offline Albert156SW

  • ******
  • Berichten: 1397
  • Geslacht: Man
  • mooi h?Ø??!!
Re:schakelprobleem (opgelost)
« Reactie #51 Gepost op: 01 december 2012, 08:16:06 »
Nog steeds een lekker soepel (schakel)pokie!  :thumbsup:
Ex :147 1.9 8v 2002 tunex trekker; Alfa 156 1.9 16v 110 kw 2005 Ti

Huidig ; Hoog en droog in de V50

Offline miesros

  • ****
  • Berichten: 365
  • Geslacht: Man
  • KENDALL MOTOR OIL
Re:schakelprobleem (opgelost)
« Reactie #52 Gepost op: 17 december 2012, 08:41:02 »
Gvd nou ben ik ermee aan de beurt vanavond maar eens losmaken. handig die fotos thanks
AR156C#1918 - mijn PP
Nu Mito 1.4 2016 gehad :  fiat grande punto 1.4 2008   159sw2.0jtdm 2010.    156sw1.9jtd 2005   156 1.9jtd 99   146 1.9td 95  33 1.4lpg 94   33 1.4 87

Offline fly-by

  • ******
  • Berichten: 2104
  • Geslacht: Man
  • Bella is een beest!
Re:schakelprobleem (opgelost)
« Reactie #53 Gepost op: 17 december 2012, 11:42:56 »
super topic dit  8)

Offline Albert156SW

  • ******
  • Berichten: 1397
  • Geslacht: Man
  • mooi h?Ø??!!
Re:schakelprobleem (opgelost)
« Reactie #54 Gepost op: 17 december 2012, 19:52:27 »
Topic van het decenium!!
Ex :147 1.9 8v 2002 tunex trekker; Alfa 156 1.9 16v 110 kw 2005 Ti

Huidig ; Hoog en droog in de V50

Offline Pjotr 156

  • ******
  • Berichten: 12260
  • Geslacht: Man
  • Keep that engine alive
Re:schakelprobleem (opgelost)
« Reactie #55 Gepost op: 17 december 2012, 20:20:04 »
Topic van het decenium!!

straks 2 jaar oud  party dat moeten we vieren  ;D

Offline leonm

  • ******
  • Berichten: 2695
  • Geslacht: Man
Re:schakelprobleem (opgelost)
« Reactie #56 Gepost op: 21 september 2013, 12:45:39 »
Topic nog maar eens omhoog kicken  ;D

Ben dit klusje ook even aan het doen, alles ligt los, maar vraag me nu af welk vet ik beter gebruik: gewoon kogellagervet of grafietvet (met lithium)?

Moet je de ruimte rond de as onder het rubber ook vol duwen met vet?

Offline Pjotr 156

  • ******
  • Berichten: 12260
  • Geslacht: Man
  • Keep that engine alive
Re:schakelprobleem (opgelost)
« Reactie #57 Gepost op: 21 september 2013, 12:56:54 »
Topic nog maar eens omhoog kicken  ;D

Ben dit klusje ook even aan het doen, alles ligt los, maar vraag me nu af welk vet ik beter gebruik: gewoon kogellagervet of grafietvet (met lithium)?

Moet je de ruimte rond de as onder het rubber ook vol duwen met vet?

kogellagervet is goed genoeg (nog nooit gelooft in dat grafiet spul) en ja onder dat rubber mag je het ook wel schoonmaken en wat vet onder doen (teveel is nooit goed het word dan toch alleen maar een bende

en vanaf nu dit topic met rust laten  :ok: (het is gewoon te oud om telkens omhoog te halen  :P

Offline leonm

  • ******
  • Berichten: 2695
  • Geslacht: Man
Re:schakelprobleem (opgelost)
« Reactie #58 Gepost op: 21 september 2013, 13:03:33 »
kogellagervet is goed genoeg (nog nooit gelooft in dat grafiet spul) en ja onder dat rubber mag je het ook wel schoonmaken en wat vet onder doen (teveel is nooit goed het word dan toch alleen maar een bende

en vanaf nu dit topic met rust laten  :ok: (het is gewoon te oud om telkens omhoog te halen  :P

OK, kogellagervet it will be  :)

Enne, je zou trots moeten zijn dat je topic zo vaak wordt geraadpleegd  :yes! :thumbsup:  kusjes

Offline sanscorp

  • Moderator
  • *
  • Berichten: 12415
  • Geslacht: Man
  • 5 euro?
Re:schakelprobleem (opgelost)
« Reactie #59 Gepost op: 31 oktober 2013, 14:35:53 »
nu ben ik aan de beurt, ga eens even wat schoonmaken ;D

Alfa Romeo 156 1.9 JTD 8v
  Azzuro Gabiano 693, bj. nov. 2002.

Offline AlfaNerd

  • ******
  • Berichten: 9644
  • Geslacht: Man
  • V6 Power .
Re:schakelprobleem (opgelost)
« Reactie #60 Gepost op: 31 oktober 2013, 19:24:49 »
Dit is gewoon een toptopic . fruyt1

 Amen

 Hahaha
* * * PERSOONLIJKE PAGINA VAN DE NERD * * *
Je moet de mening van een meerderheid niet verwarren met de waarheid.

Offline Pjotr 156

  • ******
  • Berichten: 12260
  • Geslacht: Man
  • Keep that engine alive
Re:schakelprobleem (opgelost)
« Reactie #61 Gepost op: 31 oktober 2013, 19:37:58 »
kappe nou jonghe  v6tech1  v6tech1  v6tech1  v6tech1  v6tech1  v6tech1

Offline sanscorp

  • Moderator
  • *
  • Berichten: 12415
  • Geslacht: Man
  • 5 euro?
Re:schakelprobleem (opgelost)
« Reactie #62 Gepost op: 09 november 2013, 10:07:09 »
Na het schoonmaken en smeren met teflon (ptfe) spray loopt het geheel alleen maar stroever ::)
Straks nog maar een poging wagen.

En, even voor de zekerheid: als ik de afstel moer los draai, en de pook tegen de vergrendeling van zijn achteruit hou, daarna de afstel moer weer aan draai is de boel perfect afgesteld?

De reden waarom ik het geheel schoon ben gaan maken is omdat de pook steeds lastiger  in de versnelling gaat.

Alfa Romeo 156 1.9 JTD 8v
  Azzuro Gabiano 693, bj. nov. 2002.

Offline flippy

  • ******
  • Berichten: 15547
  • Geslacht: Vrouw
  • "Is dit beleid of is hier over nagedacht?"
Re:schakelprobleem (opgelost)
« Reactie #63 Gepost op: 09 november 2013, 11:26:42 »
haal de complete schakelvork eruit (3 moertjes). demonteren en schoonmaken en opnieuw invetten en weer terugzetten maar niet vergeten even een tiewrap om het hoesje te doen die het afdekt, dan voorkom je dat ie weer eraf floept.
Het glas is niet half vol of half leeg, het glas is gewoon te groot ;D
?æʇǝıu ʞoo ǝɾ puıʌ ʇuɐʇıɹɹı ʇsǝq ʞɾıluǝƃıǝ sı uǝzǝl doʞ ǝp do
heute gestolen, morgen in polen
I am dyslexic of Borg, your ass will be laminated.

Offline Pjotr 156

  • ******
  • Berichten: 12260
  • Geslacht: Man
  • Keep that engine alive
Re:schakelprobleem (opgelost)
« Reactie #64 Gepost op: 09 november 2013, 11:43:14 »
Na het schoonmaken en smeren met teflon (ptfe) spray loopt het geheel alleen maar stroever ::)
Straks nog maar een poging wagen.

En, even voor de zekerheid: als ik de afstel moer los draai, en de pook tegen de vergrendeling van zijn achteruit hou, daarna de afstel moer weer aan draai is de boel perfect afgesteld?

De reden waarom ik het geheel schoon ben gaan maken is omdat de pook steeds lastiger  in de versnelling gaat.

 Deuh iedereen begrijpt mijn beschrijving al jaren en nu komt meneer en snapt het niet  Hahaha

Offline nacbreda99

  • ******
  • Berichten: 1450
  • Geslacht: Man
  • 156 2.5 V6
Re:schakelprobleem (opgelost)
« Reactie #65 Gepost op: 09 november 2013, 13:39:34 »
Ik heb ook hetzelfde met mijn 147 dus ook maar eens proberen  ;D
http://www.alfaromeo156club.nl/v2/v2_kaart.php?rec=447

Offline sanscorp

  • Moderator
  • *
  • Berichten: 12415
  • Geslacht: Man
  • 5 euro?
Re:schakelprobleem (opgelost)
« Reactie #66 Gepost op: 09 november 2013, 13:59:09 »
Wil het alleen zeker weten ;D daar moet je me nu wel goed genoeg voor kennen ;)

Alfa Romeo 156 1.9 JTD 8v
  Azzuro Gabiano 693, bj. nov. 2002.

Offline Pjotr 156

  • ******
  • Berichten: 12260
  • Geslacht: Man
  • Keep that engine alive
Re:schakelprobleem (opgelost)
« Reactie #67 Gepost op: 09 november 2013, 14:02:50 »
Wil het alleen zeker weten ;D daar moet je me nu wel goed genoeg voor kennen ;)

ja en ik wist er helemaal niets van een aantal jaren terug en moest het allemaal zelf uitzoeken
maar als je het goed leest dan lees je dat je met afstellen met 2 personen moet zijn 1 houd de pook in de 5 terwijl de ander bak in 5 houd en de moer los en vast zet 

Offline sanscorp

  • Moderator
  • *
  • Berichten: 12415
  • Geslacht: Man
  • 5 euro?
Re:schakelprobleem (opgelost)
« Reactie #68 Gepost op: 09 november 2013, 14:05:44 »
Zal er even rustig voor gaan zitten ;)

Alfa Romeo 156 1.9 JTD 8v
  Azzuro Gabiano 693, bj. nov. 2002.

Offline fly-by

  • ******
  • Berichten: 2104
  • Geslacht: Man
  • Bella is een beest!
Re:schakelprobleem (opgelost)
« Reactie #69 Gepost op: 09 november 2013, 17:40:09 »
busje even gladschuren.

Shiha

  • Gast
Re: schakelprobleem (opgelost)
« Reactie #70 Gepost op: 28 februari 2015, 09:55:18 »
dit is het schakelmechniek

daar waar je het blauwe vet ziet is de stang voor de links rechts beweging van de pook



daar draai je de moer 17 los
de kabel maak je los met een sleutel 13 erachter te zetten
dan kun je het armpje van de as halen


dan heb je het zo dan tik je de as uit de bus
en heb je dit over



zo zit het inelkaar op de auto



kogeltje zit de kabel op

het asje heb ik iets geschuurd (op de foto tezien)
het loopt in twee kunstof busjes en daar moet wat vet op (blauwe is tsl vet)

om te testen of dat het probleem is
kun het gewicht met de hand op en neer halen als het blijft staan heb je een probleem in de bak
als het naar de midden terug komt is het goed


Pjotr



Hoi Pjotr,

Heb je deze foto's misschien nog ergens online of op je computer? Mijn auto heeft het zelfde probleem maar de foto's werken niet meer...

Offline sanscorp

  • Moderator
  • *
  • Berichten: 12415
  • Geslacht: Man
  • 5 euro?
Re: schakelprobleem (opgelost)
« Reactie #71 Gepost op: 28 februari 2015, 09:57:01 »
Ik was het niet deze keer ;D

Alfa Romeo 156 1.9 JTD 8v
  Azzuro Gabiano 693, bj. nov. 2002.

Offline Pjotr 156

  • ******
  • Berichten: 12260
  • Geslacht: Man
  • Keep that engine alive
Re: schakelprobleem (opgelost)
« Reactie #72 Gepost op: 28 februari 2015, 11:07:32 »
zo jammer dit  Deuh

maar zal eens kijken of ik de foto's nog heb

Shiha

  • Gast
Re: schakelprobleem (opgelost)
« Reactie #73 Gepost op: 28 februari 2015, 11:16:12 »
zo jammer dit  Deuh

maar zal eens kijken of ik de foto's nog heb

Super, dankjewel!

Offline Pjotr 156

  • ******
  • Berichten: 12260
  • Geslacht: Man
  • Keep that engine alive
Re: schakelprobleem (opgelost)
« Reactie #74 Gepost op: 28 februari 2015, 11:24:53 »


















eerst alleen even de foto's   ga mss de begin post nog aanpassen met een uitleg